<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://thesmartset.com/xmlrpc.php">

<!--LOAD TYPEKIT – for body fonts only -->
<script src="//use.typekit.net/iar0iiv.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- end Typekit -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2384559-1', 'auto');
  ga('send', 'pageview');

</script>

<title>Let Me Ruin This for You | The Smart Set</title>
<!-- JM Twitter Cards by Julien Maury 8.2 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@thesmartset">
<meta name="twitter:site" content="@thesmartset">
<meta name="twitter:title" content="Let Me Ruin This for You">
<meta name="twitter:description" content="About halfway through his essay “Lear, Tolstoy and the Fool,” George Orwell offers a startling explanation for Leo Tolstoy’s notorious antipathy towards Shakespeare: Tolstoy is “trying to rob">
<meta name="twitter:image" content="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_FI-1.png">
<!-- /JM Twitter Cards by Julien Maury 8.2 -->

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="About halfway through his essay &quot;Lear, Tolstoy and the Fool,&quot; George Orwell offers a startling explanation for Leo Tolstoy&#039;s notorious antipathy towards" />

<meta name="keywords"  content="alice walker,charles dickens,criticism,david copperfield,george orwell,in slideshow,leo tolstoy,reading,schadenfreude,shakespeare,the color purple,writing" />

<link rel="canonical" href="https://thesmartset.com/let-me-ruin-this-for-you/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Smart Set &raquo; Feed" href="https://thesmartset.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Smart Set &raquo; Comments Feed" href="https://thesmartset.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Smart Set &raquo; Let Me Ruin This for You Comments Feed" href="https://thesmartset.com/let-me-ruin-this-for-you/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesmartset.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://thesmartset.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://thesmartset.com/?mcsf_action=main_css&#038;ver=4.9.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://thesmartset.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://thesmartset.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thesmartset.com/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://thesmartset.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://thesmartset.com/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-name-font-css'  href='https://fonts.googleapis.com/css?family=none:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-desc-font-css'  href='https://fonts.googleapis.com/css?family=none:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://thesmartset.com/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://thesmartset.com/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://thesmartset.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='smart-set-press-style-css'  href='https://thesmartset.com/wp-content/themes/smart-set-press/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://thesmartset.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://thesmartset.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesmartset.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://thesmartset.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/thesmartset.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/plugins/taptap-by-bonfire/retina.min.js?ver=1'></script>
<script type='text/javascript' src='//use.typekit.net/iar0iiv.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://thesmartset.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesmartset.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesmartset.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Masters and Madonnas' href='https://thesmartset.com/masters-and-madonnas/' />
<link rel='next' title='Voice Is Vision' href='https://thesmartset.com/voice-is-vision/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://thesmartset.com/?p=16889' />
<link rel="alternate" type="application/json+oembed" href="https://thesmartset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesmartset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.prioritize = ["google_plus", "tumblr"];
a2a_config.num_services = 2;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://thesmartset.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '16889';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Let+Me+Ruin+This+for+You';
	window._wp_rp_post_tags = ['the+color+purple', 'david+copperfield', 'shakespeare', 'criticism', 'schadenfreude', 'charles+dickens', 'reading', 'alice+walker', 'leo+tolstoy', 'in+slideshow', 'writing', 'george+orwell', 'reviews', 'features', 'leo', 'orwel', 'pain', 'write', 'shakespear', 'person', 'cultur', 'tolstoi', 'a', 'essai', 'men', 'dicken', 'rob', 'georg', 'world'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://thesmartset.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
font-size:1.5em;
}
ul.related_post {
}
ul.related_post li {
width:31%!important;
margin:10px 2.3% 10px 0px !important;
}
ul.related_post li a {
font-size:18px !important;
}
ul.related_post li img {
border-radius:0 !important;
box-shadow:none !important;
width:100%!important;
height:auto!important;
}</style>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">try{Typekit.load();}catch(e){}</script><style type="text/css">.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="122750581409088"/>
<meta property="og:url" content="https://thesmartset.com/let-me-ruin-this-for-you/"/>
<meta property="og:title" content="Let Me Ruin This for You"/>
<meta property="og:site_name" content="The Smart Set"/>
<meta property="og:description" content="About halfway through his essay “Lear, Tolstoy and the Fool,” George Orwell offers a startling explanation for Leo Tolstoy’s notorious antipathy towards S"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_FI-1.png"/>
<meta property="og:image" content="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP01.png"/>
<meta property="og:image" content="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP02.png"/>
<meta property="og:image" content="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP03.png"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-16889 single-format-standard group-blog features reviews">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header inner" role="banner">
		<div class="header-container">
		<div class="site-branding">
			<h1 class="site-title"><a style="background-image:url(https://thesmartset.com/wp-content/themes/smart-set-press/images/header_inner/logoinnerinitials_2.png)" href="https://thesmartset.com/" rel="home">The Smart Set</a></h1>
			<h2 class="site-description">A magazine of arts &amp; culture from Drexel University</h2>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8475"><a href="https://thesmartset.com/category/ideas/">Ideas</a></li>
<li id="menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8476"><a href="https://thesmartset.com/category/journeys/">Journeys</a></li>
<li id="menu-item-8492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8492"><a href="https://thesmartset.com/category/conversations/">Interviews</a></li>
<li id="menu-item-8477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8477"><a href="https://thesmartset.com/columns/">Columns</a></li>
<li class="menu-item menu-item-search"><form role="search" method="get" class="search-form" action="https://thesmartset.com/"><label><input type="search"  class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" /></label><input type="submit" class="search-submit" value="Search" /></form></li></ul></div>					</nav><!-- #site-navigation -->
	</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			


<article id="post-16889" class="post-16889 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-reviews tag-alice-walker tag-charles-dickens tag-criticism tag-david-copperfield tag-george-orwell tag-in-slideshow tag-leo-tolstoy tag-reading tag-schadenfreude tag-shakespeare tag-the-color-purple tag-writing">

	<header class="entry-header">



			<div class="article-category-date">

				<div class="article-category">

				<a href="https://thesmartset.com/category/reviews/">Reviews </a>
				</div>

				<div class="entry-meta">

					01/15/2018
				</div><!-- .entry-meta -->

			</div>



		<h1 class="entry-title single-entry-title">Let Me Ruin This for You</h1>


<h2 class="leading-text">The schadenfreude of criticism</h2>

<h3 class="single-author">By <a href="https://thesmartset.com/author/stephenakey/" title="Posts by Stephen Akey" rel="author">Stephen Akey</a></h3>

<!--Optional custom field to display content before the thumbnail image on the homepage. Check that it doesn't break image format posts. When using enter all relevant HTML. Remember to also update on content-single.php if changes made. Added 07/21/15 dp -->
<!--End before_image_content-->

<div class="single-feature-image"><img width="1000" height="529" src="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_FI-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_FI-1.png 1000w, https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_FI-1-300x159.png 300w, https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_FI-1-768x406.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
<div class="blog-image-background" style="background-image: url(https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_FI-1.png );"></div>
<div class="featured-image-caption"></div>
	</header><!-- .entry-header -->


	<div class="entry-content">

		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://thesmartset.com/let-me-ruin-this-for-you/" data-a2a-title="Let Me Ruin This for You"><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Email" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/email.png" alt="Email"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/twitter.png" alt="Twitter"/></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/facebook.png" alt="Facebook"/></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Digg" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/digg.png" alt="Digg"/></a><a class="a2a_button_stumbleupon" href="https://www.addtoany.com/add_to/stumbleupon?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="StumbleUpon" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/stumbleupon.png" alt="StumbleUpon"/></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Google+" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/google_plus.png" alt="Google+"/></a></div></div><p>About halfway through his essay “<a href="http://www.orwell.ru/library/essays/lear/english/e_ltf">Lear, Tolstoy and the Fool</a>,” George Orwell offers a startling explanation for Leo Tolstoy’s notorious antipathy towards Shakespeare: Tolstoy is “trying to rob others of a pleasure he does not share.” Further, “Tolstoy does not know, perhaps, just <em>what</em> he misses in Shakespeare, but he is aware that he misses something, and he is determined that others shall be deprived of it as well.” As criticism of criticisms go, this one is nothing if not blunt. Is it possible that the basis of much of what we consider rational, disinterested critical discourse is really just a willful schadenfreude? That idea, in truth, is not too far from what masses of ordinary people have always believed: that cultural criticism and personal criticism are essentially the same and that to engage in either is merely to inflict pain under the pretense of honesty or concern.</p>
<p>Surely an idea as reductive as this needs no refutation. When in his essay “<a href="http://orwell.ru/library/reviews/dickens/english/e_chd">Charles Dickens</a>” Orwell writes that Dickens’s whole message reduces to one “enormous platitude: If men would behave decently the world would be decent,” he isn’t trying to stick it to Dickens lovers, is he? He isn’t, in short, doing to Dickens exactly what he accused Tolstoy of doing to Shakespeare? Certainly not. Unless he is.<span id="more-16889"></span></p>
<p><a href="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP01.png"><img class="alignnone wp-image-16904 size-full" src="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP01.png" alt="" width="800" height="600" srcset="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP01.png 800w, https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP01-300x225.png 300w, https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP01-768x576.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>The conflation of cultural criticism with personal criticism was something I observed almost daily in my years at the reference desk in the Language and Literature Department of the Brooklyn Public Library. The Park Slope types generally knew what they wanted and expected me to furnish it forthwith, but the community college students from Bushwick struggling with their term papers on Alice Walker required bibliographic instruction of a more specialized kind. I learned to choose my words carefully. “Criticism” of Alice Walker, for patrons who visibly blanched at the term, could only mean ad hominem attacks on a writer who spoke to their experiences and aspirations. What they wanted, and what I helped them to find and select, was “interpretation and discussion” of Alice Walker and her works. It made all the difference.</p>
<p>And maybe those community college students were on to something. Maybe there’s a hidden killjoy locked inside even the noblest critic. It’s a good thing I’ve never been asked to write a critical essay on <a href="http://amzn.to/2FnfM23" target="_blank" rel="noopener"><em>The Color Purple</em></a>. I wouldn’t have many nice things to say about it. Would my critical strictures have the effect, or even the intention, of denying pleasure to others? Of course, my analysis of Alice Walker’s stylistic and intellectual shortcomings would be based on what I perceived as her inability to represent character without recourse to stereotype or sentimentality. But all critics think they’re doing the world a favor. If they didn’t believe this delusion, criticism wouldn’t get written.</p>
<p>The delusion isn’t that criticism is important; it is important, the more so as discourse increasingly takes the form of people screaming at each other on the internet. The delusion is that critics can ever transcend the subjectivity that makes good criticism so interesting in the first place. And if a certain negativity, even a certain schadenfreude, attaches to that subjectivity, well, would you rather have a pretended objectivity that observes all the proprieties and never risks giving offense? Orwell’s essay on Dickens isn’t fair to the author or to the author’s devoted readers, but it’s not boring. The literary scholar Edward Mendelson wrote, “criticism is always more memorable, more convincing, more valid, when the critic’s voice is — and sounds like — the personal voice of someone who has learned from unique personal experiences, rather than a dispassionate impersonal voice that sounds like the product of advanced professional training.” I always thought that the problem with Theory in its 1980s and 1990s heyday wasn’t so much its preposterous claims, a few of which weren’t so preposterous (the instability of written discourse, for example) but the dreary impersonality to which so many of its practitioners aspired. At any rate, Orwell, who never went to college, didn’t have to worry about “advanced professional training” impeding the personal quality of his voice. It’s what we love about Orwell: <em>nothing</em> could have impeded the personal quality of his voice.</p>
<p><a href="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP02.png"><img class="alignnone wp-image-16905 size-full" src="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP02.png" alt="" width="800" height="600" srcset="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP02.png 800w, https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP02-300x225.png 300w, https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP02-768x576.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>If Dickens’s work reduces to one “enormous platitude,” Orwell’s criticism of Dickens reduces to one enormous complaint: He’s not George Orwell. Neither, of course, reduces to anything of the kind, but both claims attempt to engage the writing on a human level unobtainable by a more dispassionate criticism. Which isn’t to say that sheer perverseness eclipses critical sobriety; Tolstoy’s essay on Shakespeare simply goes off the rails. Nor is it the case that good criticism necessarily discountenances hurt feelings as beneath consideration. Orwell admits as much when towards the end of his long essay he writes, “By this time anyone who is a lover of Dickens, and who has read as far as this, will probably be angry with me.” What Orwell passes off as a rhetorical strategy (offending readers to engage their attention) may also be something less seemly: Taking the piss out of readers who like Dickens more than he does.</p>
<p>I’m one of those readers. When Orwell censures Dickens for “the utter lack of any constructive suggestion anywhere in his work,” I want to scream. Of course there are no constructive suggestions anywhere in his work! He’s a novelist, not a propagandist. And further on, when I read, “It would be difficult to point anywhere in his books to a passage that the economic system is wrong as a <em>system</em>,” I can’t possibly miss the implication: The writer who <em>does</em> suggest that the economic system is wrong as a system is George Orwell.</p>
<p>Very annoying. But on the way to aggravating me and just possibly robbing me of some of the pleasure I used to take in <a href="http://amzn.to/2qLilY8" target="_blank" rel="noopener"><em>David Copperfield</em></a>, Orwell does succeed in dislodging me from whatever vestiges of complacency might have attached to my fondness for Dickens. Had I got into the habit of settling into Dickens’s novels the way one settles into an overstuffed armchair, without too much examination of our appalling and still extant social arrangements or of my own conscience? Had I fallen for the illusion of a world where, to quote Orwell again, “The servants are comic and feudal, the children prattle round your feet, [and] the old friends sit at your fireside, talking of past days?” I believe that Charles Dickens was a much wilder and more complex literary artist than George Orwell understood, and Orwell’s somewhat puritanical judgments in no way diminish my astonishment at the creation of such ferocious grotesques as Miss Havisham or Uriah Heep. But yes, there is a strain of cozy sentimentality in Dickens that Orwell was right to despise. And if he despised it in the author, would he not also despise it in the reader? Orwell had many perceptive things to say about the nature of Dickens’s genius, and he concluded his essay with an indelible image of the author’s face — “the face of a man about forty, with a small beard and a high colour. He is laughing, with a touch of anger in his laughter, but no triumph, no malignity.” I picture Orwell laughing too, with a touch of satisfaction that after finishing his essay no habitual consumer of Charles Dickens’s novels could ever again enjoy them in quite the same way.</p>
<p><a href="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP03.png"><img class="alignnone wp-image-16906 size-full" src="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP03.png" alt="" width="800" height="600" srcset="https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP03.png 800w, https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP03-300x225.png 300w, https://thesmartset.com/wp-content/uploads/2018/01/Akey_Criticism_AP03-768x576.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Speaking for myself, I’d say my conscience is pretty clear. I almost never write about people I don’t love, and on the rare occasions that I have, I’ve found something to admire in works that might otherwise repel me. Not that it made any difference. For fans of George R. R. Martin, to take <a href="https://thesmartset.com/shagga-son-of-dolf-likes-this-not/" target="_blank" rel="noopener">one of those rare examples</a>, my appreciation of Martin’s half-crazed inventiveness and erudition counted for nothing. I was just another cold, sneering academic (actually, I’m a librarian) who enviously savaged a great writer for picayune faults in his prose style. On the contrary, I was criticizing Martin for <em>elephantine</em> faults in his style and sensibility. While I hardly expected to endear myself to his fans, I understood perfectly well that a counter argument could be and indeed has been made for Martin as the liberator of fantasy fiction, as the fulfillment of what J. R. R. Tolkien only promised — Tolkien with the gloves off, so to speak. Naturally I mustered the best argument I could, but maybe, if I examine my conscience, there was more to it than that. Maybe I was just a little sick of the great “wit” Tyrion Lannister talking about his cock all the time or of the endless scenes of torture and bloodletting expounded with such sadistic glee. Like Tolstoy ragging on about Shakespeare, maybe I wanted to discomfit readers who, as I saw it, were taking a little too much pleasure in Martin’s cruelty and ugliness. Of course, nobody noticed anyway. The few who did, serenely go on reading <a href="http://amzn.to/2D0xTfA" target="_blank" rel="noopener"><em>A Game of Thrones</em></a> and other George R. R. Martin novels, as they should. Was my modest little critique better or worse for its slight injection of schadenfreude? The answer to that question might best be settled in a bar. •</p>
<p><cite class="photo-credit">All images created by <a href="https://www.instagram.com/goodone.em/?hl=en">Emily Anderson.</a></cite></p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"></div><div class="saboxplugin-authorname"><a href="https://thesmartset.com/author/stephenakey/">Stephen Akey</a></div><div class="saboxplugin-desc"><div class="vcard author"><span class="fn"><strong>Stephen Akey</strong> is the author of the memoirs <em><a href="http://www.amazon.com/gp/product/0914061550/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=390957&amp;creativeASIN=0914061550&amp;linkCode=as2&amp;tag=centforcultou-20&amp;linkId=KH7SRF4NTNBM3GQA">College</a></em> and <em><a href="http://www.amazon.com/gp/product/0914061917/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=390957&amp;creativeASIN=0914061917&amp;linkCode=as2&amp;tag=centforcultou-20&amp;linkId=DREAIQXNYK2ET23M">Library</a></em> and of a forthcoming collection of essays, Culture Fever.</span></div></div><div class="clearfix"></div><div class="saboxplugin-socials "></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://thesmartset.com/let-me-ruin-this-for-you/" data-a2a-title="Let Me Ruin This for You"><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Email" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/email.png" alt="Email"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Twitter" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/twitter.png" alt="Twitter"/></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Facebook" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/facebook.png" alt="Facebook"/></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Digg" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/digg.png" alt="Digg"/></a><a class="a2a_button_stumbleupon" href="https://www.addtoany.com/add_to/stumbleupon?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="StumbleUpon" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/stumbleupon.png" alt="StumbleUpon"/></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F&amp;linkname=Let%20Me%20Ruin%20This%20for%20You" title="Google+" rel="nofollow noopener" target="_blank"><img src="//thesmartset.com/wp-content/uploads/addtoany/google_plus.png" alt="Google+"/></a></div></div>
		
	

	</div><!-- .entry-content -->



	<footer class="entry-footer">

		<div class="cat-links">Posted in <a href="https://thesmartset.com/category/features/" rel="category tag">Features</a>, <a href="https://thesmartset.com/category/reviews/" rel="category tag">Reviews</a></div><div class="tags-links">Tagged <a href="https://thesmartset.com/tag/alice-walker/" rel="tag">Alice Walker</a>, <a href="https://thesmartset.com/tag/charles-dickens/" rel="tag">charles dickens</a>, <a href="https://thesmartset.com/tag/criticism/" rel="tag">criticism</a>, <a href="https://thesmartset.com/tag/david-copperfield/" rel="tag">David Copperfield</a>, <a href="https://thesmartset.com/tag/george-orwell/" rel="tag">george orwell</a>, <a href="https://thesmartset.com/tag/in-slideshow/" rel="tag">in slideshow</a>, <a href="https://thesmartset.com/tag/leo-tolstoy/" rel="tag">Leo Tolstoy</a>, <a href="https://thesmartset.com/tag/reading/" rel="tag">reading</a>, <a href="https://thesmartset.com/tag/schadenfreude/" rel="tag">schadenfreude</a>, <a href="https://thesmartset.com/tag/shakespeare/" rel="tag">shakespeare</a>, <a href="https://thesmartset.com/tag/the-color-purple/" rel="tag">The Color Purple</a>, <a href="https://thesmartset.com/tag/writing/" rel="tag">writing</a></div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->			
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thesmartset.com/masters-and-madonnas/" rel="prev">Masters and Madonnas</a></div><div class="nav-next"><a href="https://thesmartset.com/voice-is-vision/" rel="next">Voice Is Vision</a></div></div>
	</nav>								<div class="more-to-read">
						
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More To Read...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-14484" data-post-type="none" ><a href="https://thesmartset.com/shadenfreude-tv/" class="wp_rp_thumbnail"><img src="https://thesmartset.com/wp-content/uploads/2017/03/biglittlelies-1-150x150.jpg" alt="Schadenfreude TV" width="150" height="150" /></a><a href="https://thesmartset.com/shadenfreude-tv/" class="wp_rp_title">Schadenfreude TV</a> <small class="wp_rp_excerpt">Schadenfreude: joy in the misfortune or shame of others. When someone of high station or great accomplishment falls or fails we can feel assuaged in our relative obscurity by knowing that [&hellip;]</small></li><li data-position="1" data-poid="in-14238" data-post-type="none" ><a href="https://thesmartset.com/revise-until-you-drop/" class="wp_rp_thumbnail"><img src="https://thesmartset.com/wp-content/uploads/2017/03/14760083196_586a00f716_k-150x150.jpg" alt="Revise Until You Drop" width="150" height="150" /></a><a href="https://thesmartset.com/revise-until-you-drop/" class="wp_rp_title">Revise Until You Drop</a> <small class="wp_rp_excerpt">All is completed, I said. You can rest and take delight in your accomplishment, I said. Except.

Except now you have to do it all over again.

Maybe not all of you. Maybe only most of [&hellip;]</small></li><li data-position="2" data-poid="in-13767" data-post-type="none" ><a href="https://thesmartset.com/i-could-die/" class="wp_rp_thumbnail"><img src="https://thesmartset.com/wp-content/uploads/2017/01/8267642370_7edfa2ea05_k-150x150.jpg" alt="I Could Die" width="150" height="150" /></a><a href="https://thesmartset.com/i-could-die/" class="wp_rp_title">I Could Die</a> <small class="wp_rp_excerpt">I could die. Me. Personally. Could. Die. Well, I sort of always knew this, but remotely, so remotely, in the manner that we acknowledge, and with the same measure of anxiety, that someday [&hellip;]</small></li></ul></div></div>
					</div>

			


<div id="comments" class="comments-area">

		<h2 class="comments-title">

			Comments

		</h2>





	


		




<ul class="commentlist">


	<li class="comment even thread-even depth-1" id="comment-10383">

	
	<div id="div-comment-10383" class="comment-body">

	
	

	
<p>It&#8217;s a rookie mistake to judge anyone&#8217;s critical essay on a writer by whether it aligns with your own view of the writer.  The critical essay is an independent work &#8212; not quite a work of art in its own right but closer to that than to any type of literary production that adopts a pose of objectivity, such as a psychological case study.  Complaining that a critical essay is &#8220;tendentious&#8221; or &#8220;unfair&#8221; is as silly as complaining that Martin is &#8220;too fantastic&#8221; or Dickens too accessible or Shakespeare&#8217;s characters given too readily to flights of poetry.  A critical essay is opinionated or it is nothing.  To read Tolstoy&#8217;s writing on Shakespeare is exhilarating, not because it illuminates Shakespeare, whom Tolstoy is determined to misunderstand for his own polemical purposes, but because it illuminates Tolstoy &#8212; one of the greatest minds in the history of literature.  If you disagree with Tolstoy or Orwell, still you will be forced to test your enthusiasm for the writers they disparage and think out your answer &#8212; their arguments are too provocative and powerful for you to wave them away dismissively.  You will come away the better for this exercise.  I suppose the critics I revere most &#8212; Kitto on the Greek tragedians, Tovey on Beethoven, Bradley on Shakespeare &#8212; love the artists they celebrate, but next best is anything written with originality and flair.  As for the alleged schadenfreude of the such a critic &#8212; that&#8217;s a weak and unknowing accusation.  Writers as willful as Tolstoy and Orwell believe that they are simply serving manifest truths.  They may be full of themselves, but they aren&#8217;t petty &#8212; Tolstoy has the confidence to take on Shakespeare himself.  He doesn&#8217;t need to tear down Shakespeare&#8217;s fans.  (Incidentally, Tolstoy loved Dickens.)</p>



	<div class="comment-meta commentmetadata">

<cite class="fn">Stephen Kennamer</cite>
<a href="https://thesmartset.com/let-me-ruin-this-for-you/#comment-10383">

		 10:36 PM 01/18/2018</a>
	</div>



	



	<div class="reply">

	<a rel='nofollow' class='comment-reply-link' href='https://thesmartset.com/let-me-ruin-this-for-you/?replytocom=10383#respond' onclick='return addComment.moveForm( "div-comment-10383", "10383", "respond", "16889" )' aria-label='Reply to Stephen Kennamer'>Reply</a>
	</div>

	
	</div>

	
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-10381">

	
	<div id="div-comment-10381" class="comment-body">

	
	

	
<p>&#8220;The delusion is that critics can ever transcend the subjectivity that makes good criticism so interesting in the first place.&#8221;</p>
<p>Funny, I don&#8217;t remember any critic ever claiming to transcend subjectivity. So whose delusion is this?</p>



	<div class="comment-meta commentmetadata">

<cite class="fn">MWnyc</cite>
<a href="https://thesmartset.com/let-me-ruin-this-for-you/#comment-10381">

		 6:34 PM 01/18/2018</a>
	</div>



	



	<div class="reply">

	<a rel='nofollow' class='comment-reply-link' href='https://thesmartset.com/let-me-ruin-this-for-you/?replytocom=10381#respond' onclick='return addComment.moveForm( "div-comment-10381", "10381", "respond", "16889" )' aria-label='Reply to MWnyc'>Reply</a>
	</div>

	
	</div>

	
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-10376">

	
	<div id="div-comment-10376" class="comment-body">

	
	

	
<p>It strikes me that there just isn&#8217;t a way to talk about liking ANYTHING without humans turning it into an excuse for belligerent Balkanization.  I&#8217;ve gotten to the point where I know what I like, and I just enjoy that and follow whatever path it may point out, and I ignore what professional critics say about it because it only results in arguments &#8212; wasted time that could be better spent at my own instrument.</p>
<p>I&#8217;m also a lot more tolerant of opinions/criticisms given by others in the arena versus people who are just professional critics who have never actually done anything themselves.  If you are on stage yourself, writing novels, playing an instrument and composing, I&#8217;ll take your opinion more seriously, and this includes Orwell&#8217;s opinion on Dickens however I may feel about it.  (I&#8217;m not fond of either, so I have no dog in that race.)</p>
<p>But if you get paid to sit on your ass and nitpick others who do these things (and probably make much faux humility over your inability to actually do it), I will chuck your opinion in the bin.  Whatever art form we&#8217;re talking about, I guess a curt way to put this would be, &#8220;Either pick up a bass and learn to play it or STFU about Pink Floyd.&#8221;</p>



	<div class="comment-meta commentmetadata">

<cite class="fn">Janis</cite>
<a href="https://thesmartset.com/let-me-ruin-this-for-you/#comment-10376">

		 12:59 PM 01/18/2018</a>
	</div>



	



	<div class="reply">

	<a rel='nofollow' class='comment-reply-link' href='https://thesmartset.com/let-me-ruin-this-for-you/?replytocom=10376#respond' onclick='return addComment.moveForm( "div-comment-10376", "10376", "respond", "16889" )' aria-label='Reply to Janis'>Reply</a>
	</div>

	
	</div>

	
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-10372">

	
	<div id="div-comment-10372" class="comment-body">

	
	

	
<p>I enjoyed your reflections on criticism. </p>
<p>I demur from Orwell&#8217;s portrayal of Tolstoy on Shakespeare. Tolstoy understood quite well what he thought Shakespeare lacks, and said so, both in his book What Is Art? and his &#8220;Essay on Shakespeare.&#8221; While I think Tolstoy misunderstood Shakespeare in a lot of ways, as G. Wilson Knight documented in his 1934 article &#8220;Shakespeare and Tolstoy,&#8221; I think Tolstoy got the age right, while theorists and biographers like A. N. Wilson have Tolstoy wrong. I have a long essay, &#8220;Tolstoy and the Last Station of Modernity,&#8221; in my book The Myth of the Enlightenment to this effect, if interested in the details.</p>



	<div class="comment-meta commentmetadata">

<cite class="fn"><a href='https://fglaysher.com' rel='external nofollow' class='url'>Frederick Glaysher</a></cite>
<a href="https://thesmartset.com/let-me-ruin-this-for-you/#comment-10372">

		 8:34 AM 01/18/2018</a>
	</div>



	



	<div class="reply">

	<a rel='nofollow' class='comment-reply-link' href='https://thesmartset.com/let-me-ruin-this-for-you/?replytocom=10372#respond' onclick='return addComment.moveForm( "div-comment-10372", "10372", "respond", "16889" )' aria-label='Reply to Frederick Glaysher'>Reply</a>
	</div>

	
	</div>

	
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-realdancollins even thread-even depth-1" id="comment-10369">

	
	<div id="div-comment-10369" class="comment-body">

	
	

	
<p>There does seem to be a subset of the population that is all stoplikingthingsidontlike.jpg.   When called on their schaudenfreude, we get either a lightenupfrancis.jpg or a umadbro.jpg.  The internet is exhausting in its lack of grace.</p>



	<div class="comment-meta commentmetadata">

<cite class="fn"><a href='http://twitter.com/realdancollins' rel='external nofollow' class='url'>realdancollins</a></cite>
<a href="https://thesmartset.com/let-me-ruin-this-for-you/#comment-10369">

		 7:37 AM 01/18/2018</a>
	</div>



	



	<div class="reply">

	<a rel='nofollow' class='comment-reply-link' href='https://thesmartset.com/let-me-ruin-this-for-you/?replytocom=10369#respond' onclick='return addComment.moveForm( "div-comment-10369", "10369", "respond", "16889" )' aria-label='Reply to realdancollins'>Reply</a>
	</div>

	
	</div>

	
</li><!-- #comment-## -->

</ul>



		


	


	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/let-me-ruin-this-for-you/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thesmartset.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://thesmartset.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://thesmartset.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="https://thesmartset.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://thesmartset.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="https://thesmartset.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fthesmartset.com%2Flet-me-ruin-this-for-you%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://thesmartset.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_90"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_90" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="nAe3" /><input type="hidden" name="cptch_time" value="1516337918" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16889' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0e3eaaffe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	




</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="simpleimage-3" class="widget widget_simpleimage">
<h1 class="widget-title">Published &#038; generously supported by:</h1>
	<p class="simple-image">
		<a href="http://drexel.edu/pennoni" target="_blank"><img width="300" height="77" src="https://thesmartset.com/wp-content/uploads/2015/04/PennoniHonorsCollege_sidebar300.png" class="attachment-full size-full" alt="" /></a>	</p>


</aside><aside id="simpleimage-9" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.goodreads.com/group/show/207976-the-smart-set-read" target="_blank"><img width="600" height="500" src="https://thesmartset.com/wp-content/uploads/2017/07/TSSbookclub_sitebanner_square2x.png" class="attachment-full size-full" alt="" srcset="https://thesmartset.com/wp-content/uploads/2017/07/TSSbookclub_sitebanner_square2x.png 600w, https://thesmartset.com/wp-content/uploads/2017/07/TSSbookclub_sitebanner_square2x-300x250.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>	</p>


</aside><aside id="mailchimpsf_widget-5" class="widget widget_mailchimpsf_widget"><h1 class="widget-title">Get our newsletter</h1>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="4da47f976b" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside id="sticky-posts-2" class="widget widget_ultimate_posts"><h1 class="widget-title">Top Stories</h1>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-16772 post type-post status-publish format-image has-post-thumbnail hentry category-features category-the-panelist tag-5991 tag-best-of tag-best-of-2017 tag-comic-books tag-dominique-goblet tag-eleanor-davis tag-elijah-brubaker tag-emil-ferris tag-ethan-rilly tag-gabrielle-bell tag-gary-panter tag-graphic-novels tag-illustrators tag-john-hankiewicz tag-kevin-huizenga tag-literature tag-new-york-comics-review tag-nicole-claveloux tag-popular-culture tag-sammy-harkham tag-top-stories-sidebar tag-yuichi-yokoyama post_format-post-format-image">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://thesmartset.com/comic-countdown/" rel="bookmark">
                  Comic Countdown                </a>
              </h4>
            
            
              <div class="entry-meta">

                
                
                                  <span class="author vcard">
                    By                    <a href="https://thesmartset.com/author/chris-mautner/" rel="author" class="fn">
                      Chris Mautner                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
                                        <div class="entry-custom-fields">
                                    <div class="custom-field custom-field-main_post_excerpt">
                      The Panelist&rsquo;s favorite comics of 2017                    </div>
                                </div>
            
          </footer>

        </article>

      
        
        <article class="post-16700 post type-post status-publish format-image has-post-thumbnail hentry category-features category-first-person tag-american-middle-class tag-american-working-class tag-apathetic-youth tag-apathy tag-childhood tag-class tag-classist tag-depression tag-gen-x tag-gen-y tag-generations tag-grocery-stores tag-growing-up tag-materialism tag-millenials tag-perspective tag-small-town tag-smartphones tag-technology tag-teen-girls tag-teenagers tag-top-stories-sidebar tag-working tag-young-women tag-youth post_format-post-format-image">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://thesmartset.com/the-ultimate-currency/" rel="bookmark">
                  The Ultimate Currency                </a>
              </h4>
            
            
              <div class="entry-meta">

                
                
                                  <span class="author vcard">
                    By                    <a href="https://thesmartset.com/author/cj-bartunek/" rel="author" class="fn">
                      CJ Bartunek                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
                                        <div class="entry-custom-fields">
                                    <div class="custom-field custom-field-main_post_excerpt">
                      Money and materialism in the Midwest                    </div>
                                </div>
            
          </footer>

        </article>

      
        
        <article class="post-16638 post type-post status-publish format-image has-post-thumbnail hentry category-lost-found tag-community tag-culture tag-homeless tag-homelessness tag-kwazulu-natal tag-loss tag-mental-illness tag-people tag-poverty tag-privilege tag-race tag-sadness tag-south-africa tag-top-stories-sidebar post_format-post-format-image">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://thesmartset.com/eric-was-here/" rel="bookmark">
                  Eric Was Here                </a>
              </h4>
            
            
              <div class="entry-meta">

                
                
                                  <span class="author vcard">
                    By                    <a href="https://thesmartset.com/author/sarah-groves/" rel="author" class="fn">
                      Sarah Groves                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
                                        <div class="entry-custom-fields">
                                    <div class="custom-field custom-field-main_post_excerpt">
                      And then he was gone.                     </div>
                                </div>
            
          </footer>

        </article>

      
        
        <article class="post-15686 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-color tag-culture tag-history tag-lipstick tag-mythology tag-red tag-red-carpet tag-top-stories-sidebar">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://thesmartset.com/seeing-red/" rel="bookmark">
                  Seeing Red                </a>
              </h4>
            
            
              <div class="entry-meta">

                
                
                                  <span class="author vcard">
                    By                    <a href="https://thesmartset.com/author/berndbrunner/" rel="author" class="fn">
                      Bernd Brunner                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
                                        <div class="entry-custom-fields">
                                    <div class="custom-field custom-field-main_post_excerpt">
                      The stormy history of a color                    </div>
                                </div>
            
          </footer>

        </article>

      
        
        <article class="post-15608 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-ideas tag-antiques-trade tag-art tag-elephants tag-in-slideshow tag-ivory tag-museums tag-prohibition tag-top-stories-sidebar">

          <header>

            
                          <h4 class="entry-title">
                <a href="https://thesmartset.com/ivory-prohibition/" rel="bookmark">
                  The Dark Side of Ivory Prohibition                </a>
              </h4>
            
            
              <div class="entry-meta">

                
                
                                  <span class="author vcard">
                    By                    <a href="https://thesmartset.com/author/johnfrederickwalker/" rel="author" class="fn">
                      John Frederick Walker                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
                                        <div class="entry-custom-fields">
                                    <div class="custom-field custom-field-main_post_excerpt">
                      Will it help elephants or just vandalize culture?                    </div>
                                </div>
            
          </footer>

        </article>

      
  
</div>

</aside>			
</div><!-- #secondary -->


	</div><!-- #content -->



	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-info">





<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-97" class="about-foot menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://thesmartset.com/about-us/">About Us</a></li>
<li id="menu-item-5403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5403"><a href="https://thesmartset.com/about-us/#advertise">Advertise</a></li>
<li id="menu-item-5404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5404"><a href="https://thesmartset.com/about-us/#contact-us">Contact Us</a></li>
<li id="menu-item-5405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405"><a href="https://thesmartset.com/about-us/#submissions">Submissions</a></li>
<li id="menu-item-5406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5406"><a href="https://thesmartset.com/features/">Features</a></li>
<li id="menu-item-80" class="blog-foot menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://thesmartset.com/blog/">Blog</a></li>
</ul></div>


<div class="footer-middle">
<div class="footer-white-wrap">
<p><strong>The Smart Set</strong> is an online magazine covering culture and ideas, arts and science, global and national affairs- everything from literature to shopping, medicine to sports, philosophy to food. The Smart Set strives to present big ideas on the small, the not-so small, and the everyday.</p>

<p><a href="/about-us">More About Us &raquo;</a></p>
</div>
</div>



<div class="footer-right">
<div class="footer-white-wrap">
<p>The Smart Set is published and supported by the Pennoni Honors College at Drexel University.</p>

<p><a href="http://drexel.edu/pennoni/">Learn More About PHC &raquo;</a></p>

<a href="http://drexel.edu/pennoni/"><img src="https://thesmartset.com/wp-content/themes/smart-set-press/images/PennoniHonorsCollege_sidebar300.png" title="Pennoni Honors College logo" class="sponsor-footer"/></a>
</div>
</div>

		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<!--Accordion script – for example, see Face the Music by Ted Gioia-->
<script type="text/javascript" src="//thesmartset.com/wp-content/themes/smart-set-press/js/accordion-sidebar.js"></script>
<!--end accordion script-->



		<!-- BEGIN MENU BUTTON -->
		<div class="taptap-menu-button-wrapper">
            
            <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
                        <!-- END MENU BUTTON LABEL (if one is entered) -->
            
            <!-- BEGIN MENU BUTTON STYLES -->
                            
                    <div class="taptap-main-menu-button">
                        <div class="taptap-main-menu-button-middle"></div>
                    </div>
                                    <!-- END MENU BUTTON STYLES -->
            		</div>
		<!-- END MENU BUTTON -->

		<!-- BEGIN SEARCH BUTTON -->
		<div class="taptap-search-button-wrapper">
			<!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
                        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
            
                        <div class="taptap-search-button"></div>
            		</div>
		<!-- END SEARCH BUTTON -->
		
		<!-- BEGIN SEARCH FORM -->
		<div class="taptap-search-wrapper">
				<!-- BEGIN SEARCH FORM CLOSE BUTTON -->
				<div class="taptap-search-close-wrapper">
                    <div class="taptap-search-close-inner">
                    </div>
                </div>
				<!-- END SEARCH FORM CLOSE BUTTON -->
                
                <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                				<div class="taptap-search-clear-wrapper">
                    <div class="taptap-search-clear-inner">
                        <div class="taptap-search-clear"></div>
                    </div>
                </div>
                				<!-- END SEARCH FORM CLEAR FIELD BUTTON -->
			
				<form method="get" id="searchform" action="https://thesmartset.com/">
					<input type="text" name="s" class="taptap-search-field" placeholder="enter search term">
				</form>
		</div>
		<!-- END SEARCH FORM -->
        
        <!-- BEGIN SEARCH FORM BACKGROUND -->
		<div class="taptap-search-background">
		</div>
		<!-- END SEARCH FORM BACKGROUND -->
        
        <!-- BEGIN SEARCH FORM OVERLAY -->
		<div class="taptap-search-overlay">
		</div>
		<!-- END SEARCH FORM OVERLAY -->

		<!-- BEGIN LOGO -->
        		<!-- END LOGO -->
		
		<!-- BEGIN HEADER BACKGROUND -->
				<!-- END HEADER BACKGROUND -->
		
		<!-- BEGIN MENU BACKGROUND COLOR -->
		<div class="taptap-background-color">
		</div>
		<!-- END MENU BACKGROUND COLOR -->
		
		<!-- BEGIN MENU BACKGROUND IMAGE -->
                
		<div class="taptap-background-image" style="background-image: url(https://thesmartset.com/wp-content/uploads/2016/10/mobilemenubg_posters74blur.jpg);">
		</div>
				<!-- END MENU BACKGROUND IMAGE -->

        <!-- BEGIN BACKGROUND OVERELAY -->
		<div class="taptap-background-overlay">
		</div>
		<!-- END BACKGROUND OVERELAY -->

		<!-- BEGIN MAIN WRAPPER -->
		<div class="taptap-main-wrapper">
			<div class="taptap-main-inner">
				<div class="taptap-main">
					<div class="taptap-main-inner-inner">
                        <div class="taptap-contents-wrapper">
                            <!-- BEGIN HEADING -->
                                                        <!-- END HEADING -->
                            
                            <!-- BEGIN SUBHEADING -->
                                                        <!-- END SUBHEADING -->

                            <!-- BEGIN IMAGE -->
                                                        <!-- END IMAGE -->
                            
                            <!-- BEGIN MENU -->
                                                        <div class="taptap-by-bonfire"><ul id="menu-mobile-nav" class="menu"><li id="menu-item-10974" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://thesmartset.com/category/ideas/">Ideas<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://thesmartset.com/category/journeys/">Journeys<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://thesmartset.com/category/conversations/">Interviews<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12546" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thesmartset.com/columns/">Columns<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-5190" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thesmartset.com/about-us/">About &#038; Contact<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                            <!-- END MENU -->
                            
                            <!-- BEGIN WIDGETS -->
                            	
                            <!-- END WIDGETS -->
                        </div>
					</div>
				</div>
			</div>
		</div>
		<!-- END MAIN WRAPPER -->
        
        <!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
                <script>
        jQuery(document).ready(function (jQuery) {
        'use strict';
            /* close sub-menus when menu button clicked */
            jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
                jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
            })
            jQuery(document).keyup(function(e) {
                if (e.keyCode == 27) {
                     jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
                    jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
                }
            });
        });
        </script>
                <!-- END SHOW SUBMENU WHEN CURRENT -->
        
        <!-- BEGIN IF RETINA DISABLED -->
                <script>
        retinajs(jQuery('.taptap-logo-image img, .taptap-image img'));
        </script>
                <!-- END IF RETINA DISABLED -->

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/themes/smart-set-press/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/themes/smart-set-press/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/themes/smart-set-press/owl-carousel/owl.carousel.js?ver=20160704'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://thesmartset.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='https://thesmartset.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"db5d216d94","ajaxurl":"https:\/\/thesmartset.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesmartset.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'100732598',post:'16889',tz:'-5',srv:'thesmartset.com'} ]);
	_stq.push([ 'clickTrackerInit', '100732598', '16889' ]);
</script>
			

</body>

</html>

